Help needed

Olgaline

FH is my second home
Joined
Jan 9, 2004
Messages
8,306
I'm making a "video" of some pictures merged with a song...
but what ever i do and however i try, with any file or files or project files,
i keep getting the same error msg when i try to save the file as a wmv.

i dont understand the error msg, as what it claims and the reality of the situation dont coinside. Attemps to look it up on goojgle have failed me.


https://forums.freddyshouse.com/off-topic-21/240976-h-lp-mii.html#post3607523


any suggestions or help would be great.
and no i dont have Powerpoint, and no openoffice wont do.
 

Roo Stercogburn

Resident Freddy
Joined
Dec 22, 2003
Messages
4,486
What OS are you running on? (For example, if Win7, it has elevated security in certain areas).

Are you running with full administrator priviledges just to make sure its not a security issue?
 

Bahumat

FH is my second home
Joined
Jun 22, 2004
Messages
16,788
It's cause you're on the 'Down Low'. It means you're gay
 

Olgaline

FH is my second home
Joined
Jan 9, 2004
Messages
8,306
What OS are you running on? (For example, if Win7, it has elevated security in certain areas).

Are you running with full administrator priviledges just to make sure its not a security issue?
Xp,
and it's not a security issue
 

Trem

That there, that's not me.
Moderator
Joined
Dec 22, 2003
Messages
9,040
Moving this to the tech forum, it may yield better reults....or something......ohhhh cheese!
 

Olgaline

FH is my second home
Joined
Jan 9, 2004
Messages
8,306
Thanks, didnt solve the problem though :S
it dosent matter, if I take 2 small thumbnails or 3 big movies...or 50 pics or any kind of combo

the result is the same.
 

Users who are viewing this thread

Top Bottom